ELETRONICA ATUALIZADA

ESTE FÓRUM DESTINA-SE A DISCUSSÃO TÉCNICA, ESQUEMAS, MANUAIS, MODOS DE SERVIÇOS, DADOS TÉCNICOS E ASSUNTOS RELACIONADOS A ÁREA DE ELETRONICA
 
InícioInício  CalendárioCalendário  GaleriaGaleria  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-seConectar-se  

Compartilhe | 
 

 tv philips 29pt9457/78 quando ligo o leds apaga, aparece o som sem imagem depois de 20 segundos desarma e o leds fica piscando

Ir em baixo 
AutorMensagem
adson cerqueira

avatar

Masculino Número de Mensagens : 13
Idade : 52
Localização : sao paulo
Emprego/lazer : tecnico eletronico
Humor : bem humorado
Data de inscrição : 28/09/2011

MensagemAssunto: tv philips 29pt9457/78 quando ligo o leds apaga, aparece o som sem imagem depois de 20 segundos desarma e o leds fica piscando    Qui 07 Nov 2013, 10:45 pm


se alguem puder me ajudar estou com uma tv philips 29pt9457/78, quando ligo no controle remoto o led apaga não aparece a imagem, somente o som, após 30 segundos ela desliga e o led fica piscando por 30 segundos e depois permanece acesso, já troquei o CI do vertical e nada.
A tensão no saida e no fly back, quando ligo esta normal, depois de 30 segundos a voltagem é 0, se alguém puder ajudar agradeço.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
tv philips 29pt9457/78 quando ligo o leds apaga, aparece o som sem imagem depois de 20 segundos desarma e o leds fica piscando
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
ELETRONICA ATUALIZADA :: TÓPICO GERAL :: COLOCAR PEDIDO DE AJUDA-
Ir para: